<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ruhaajans.com/xmlrpc.php" />
<title>Şanlıurfaspor&#8217;da Passolig sayısı arttı &#8211; Ruha Haber Ajansı</title>
<meta property="og:title" content="Şanlıurfaspor&#8217;da Passolig sayısı arttı - Ruha Haber Ajansı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ŞANLIURFA( RUHA AJANS)- 1.Lig'de son 2 haftaya girilirken, Şanlıurfaspor'un Passolig satışlarında bü"/>
<meta property="og:url" content="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/"/>
<meta property="og:site_name" content="Ruha Haber Ajansı"/>
<meta property="og:image" content="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-660x330.jpg" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; beslemesi" href="https://ruhaajans.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; yorum beslemesi" href="https://ruhaajans.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; Şanlıurfaspor&#8217;da Passolig sayısı arttı yorum beslemesi" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ruhaajans.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://ruhaajans.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://ruhaajans.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ruhaajans.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ruhaajans.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ruhaajans.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ruhaajans.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ruhaajans.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ruhaajans.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Öğrenci yurdu ruhsat verme yetkisi Belediye&#8217;den alındı' href='https://ruhaajans.com/2017/05/08/ogrenci-yurdu-ruhsat-verme-yetkisi-belediyeden-alindi/' />
<link rel='next' title='Şanlıurfa&#8217;da hava sıcaklıkları yükselecek' href='https://ruhaajans.com/2017/05/08/sanliurfada-hava-sicakliklari-yukselecek/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/" />
<link rel='shortlink' href='https://wp.me/p8sVGO-24T' />
<link rel="alternate" type="application/json+oembed" href="https://ruhaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fruhaajans.com%2F2017%2F05%2F08%2Fsanliurfasporda-passolig-sayisi-artti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ruhaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fruhaajans.com%2F2017%2F05%2F08%2Fsanliurfasporda-passolig-sayisi-artti%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://ruhaajans.com/wp-content/uploads/2017/03/ruhajans_favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ruhaajans.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ruhaajans.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ruhaajans.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ruhaajans.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ruhaajans.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">T\u00fcm Sonu\u00e7lar\u0131 G\u00f6ster<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/ruhaajans.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/ruhaajans.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Şanlıurfaspor&#8217;da Passolig sayısı arttı" />
<meta property="og:url" content="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/" />
<meta property="og:description" content="ŞANLIURFA( RUHA AJANS)- 1.Lig&#8217;de son 2 haftaya girilirken, Şanlıurfaspor&#8217;un Passolig satışlarında büyük artış yaşandı.Sezon başında 2 bin 500 olan Passolig sayısı, sezon sonunda doğru 1…" />
<meta property="article:published_time" content="2017-05-08T07:32:57+00:00" />
<meta property="article:modified_time" content="2017-05-08T07:55:25+00:00" />
<meta property="og:site_name" content="Ruha Haber Ajansı" />
<meta property="og:image" content="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@urfaruhaajans" />
<meta name="twitter:image" content="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@urfaruhaajans" />
</head>
<body id="top" class="post-template-default single single-post postid-7991 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://ruhaajans.com/">
				<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Ara" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://ruhaajans.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ruhahaberajansi/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ruhahaberajansi" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Pazartesi , 8 Mayıs 2017</span>
				<div class="top-menu"><ul id="menu-ust-menu" class="menu"><li id="menu-item-5464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5464"><a href="https://ruhaajans.com/">Anasayfa</a></li>
<li id="menu-item-5467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5467"><a href="https://ruhaajans.com/kunye/">Künye</a></li>
<li id="menu-item-5466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5466"><a href="https://ruhaajans.com/iletisim/">İletişim</a></li>
<li id="menu-item-5747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5747"><a href="https://ruhaajans.com/yasal-uyari/">Yasal Uyarı</a></li>
<li id="menu-item-7617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7617"><a href="https://ruhaajans.com/giris/">Giriş</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://ruhaajans.com/">
							<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Ara" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://ruhaajans.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ruhahaberajansi/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ruhahaberajansi" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Ruha Haber Ajansı" href="https://ruhaajans.com/">
					<img src="https://ruhaajans.com/wp-content/uploads/2017/03/ruhajanslogosu.png" alt="Ruha Haber Ajansı" width="240" height="60" /><strong>Ruha Haber Ajansı Şanlıurfa Haber Ajansı</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-anamenu" class="menu"><li id="menu-item-5448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5448"><a href="https://ruhaajans.com/">Anasayfa</a></li>
<li id="menu-item-5433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5433"><a href="https://ruhaajans.com/kategori/tum-haberler/"><i class="fa fa-newspaper-o"></i>TÜM HABERLER</a></li>
<li id="menu-item-5439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5439"><a href="https://ruhaajans.com/kategori/tum-haberler/siyaset/">SİYASET</a></li>
<li id="menu-item-5442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5442"><a href="https://ruhaajans.com/kategori/tum-haberler/spor/">SPOR</a></li>
<li id="menu-item-5436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5436"><a href="https://ruhaajans.com/kategori/tum-haberler/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-5434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5434"><a href="https://ruhaajans.com/kategori/tum-haberler/analiz/">ANALİZ</a></li>
<li id="menu-item-5438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5438"><a href="https://ruhaajans.com/kategori/tum-haberler/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li id="menu-item-5440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href="https://ruhaajans.com/kategori/tum-haberler/roportaj/">RÖPORTAJ</a></li>
<li id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a href="https://ruhaajans.com/kategori/tum-haberler/dunya/">DÜNYA</a></li>
<li id="menu-item-5441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5441"><a href="https://ruhaajans.com/kategori/tum-haberler/saglik/">SAĞLIK</a></li>
<li id="menu-item-5517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5517"><a href="https://ruhaajans.com/kategori/tum-haberler/yasam/">YAŞAM</a></li>
</ul></div>										<a href="https://ruhaajans.com/?tierand=1" class="random-article ttip" title="Rastgele Haber"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Son Dakika</span></span>
		
					<ul>
					<li><a href="https://ruhaajans.com/2017/05/08/sanliurfada-narko-sokak-operasyonu/" title="Şanlıurfa&#8217;da narko-sokak operasyonu">Şanlıurfa&#8217;da narko-sokak operasyonu</a></li>
					<li><a href="https://ruhaajans.com/2017/05/08/sanliurfada-hava-sicakliklari-yukselecek/" title="Şanlıurfa&#8217;da hava sıcaklıkları yükselecek">Şanlıurfa&#8217;da hava sıcaklıkları yükselecek</a></li>
					<li><a href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/" title="Şanlıurfaspor&#8217;da Passolig sayısı arttı">Şanlıurfaspor&#8217;da Passolig sayısı arttı</a></li>
					<li><a href="https://ruhaajans.com/2017/05/08/ogrenci-yurdu-ruhsat-verme-yetkisi-belediyeden-alindi/" title="Öğrenci yurdu ruhsat verme yetkisi Belediye&#8217;den alındı">Öğrenci yurdu ruhsat verme yetkisi Belediye&#8217;den alındı</a></li>
					<li><a href="https://ruhaajans.com/2017/05/08/soydas-galibiyeti-degerlendi/" title="Soydaş galibiyeti değerlendi">Soydaş galibiyeti değerlendi</a></li>
					<li><a href="https://ruhaajans.com/2017/05/07/sanliurfaspor-boluda-altin-buldu/" title="Şanlıurfaspor Bolu’da Altın Buldu">Şanlıurfaspor Bolu’da Altın Buldu</a></li>
					<li><a href="https://ruhaajans.com/2017/05/07/baskan-demirkolyetim-cocuklarin-sevinclerine-ortak-oldu/" title="Başkan Demirkol,Yetim Çocukların Sevinçlerine Ortak Oldu">Başkan Demirkol,Yetim Çocukların Sevinçlerine Ortak Oldu</a></li>
					<li><a href="https://ruhaajans.com/2017/05/07/bakan-cagatay-kilictan-yildirim-aciklamasi/" title="Bakan Çağatay Kılıç&#8217;tan Yıldırım açıklaması">Bakan Çağatay Kılıç&#8217;tan Yıldırım açıklaması</a></li>
					<li><a href="https://ruhaajans.com/2017/05/07/buyuksehir-sosyal-tesisleri-vatandaslari-bekliyor/" title="Büyükşehir Sosyal Tesisleri Vatandaşları Bekliyor">Büyükşehir Sosyal Tesisleri Vatandaşları Bekliyor</a></li>
					<li><a href="https://ruhaajans.com/2017/05/07/urfali-tarim-iscileri-yine-ayni-kaderi-yasiyor/" title="Urfalı tarım işçileri yine aynı kaderi yaşıyor">Urfalı tarım işçileri yine aynı kaderi yaşıyor</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://ruhaajans.com">Anasayfa</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://ruhaajans.com/kategori/tum-haberler/">TÜM HABERLER</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://ruhaajans.com/kategori/tum-haberler/spor/">SPOR</a></span> <span class="delimiter">/</span> <span class="current">Şanlıurfaspor&#8217;da Passolig sayısı arttı</span></div>
		

		
		<article class="post-listing post-7991 post type-post status-publish format-standard has-post-thumbnail  category-spor" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-660x330.jpg 660w, https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Şanlıurfaspor&#8217;da Passolig sayısı arttı</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ruhaajans.com/kategori/tum-haberler/spor/" rel="category tag">SPOR</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/#respond">Yorum Yap</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
<p>ŞANLIURFA( RUHA AJANS)- 1.Lig&#8217;de son 2 haftaya girilirken, Şanlıurfaspor&#8217;un Passolig satışlarında büyük artış yaşandı.Sezon başında 2 bin 500 olan Passolig sayısı, sezon sonunda doğru 19 bin 826&#8217;ya ulaştı&#8230;</p>
<p>1.Lig&#8217;de küme düşmeme mücadelesi veren Şanlıurfaspor&#8217;da Passolig sayısında yüzde 90 artış yaşandı.Sezon başında 2 bin 500 olan bu sayı sezon sonuna doğru 16 bin 826&#8217;ya ulaştı.Passolig kart sahibi taraftarı en çok olan Eskişehirspor&#8217;u, 47 bin 617 ile Adana Demirspor ve 37 bin 79 taraftarla Samsunspor takip ediyor.Ligin en az kart satışı yapan kulübü ise 6. sırada bulunan ve play-off iddiasını sürdüren Ümraniyespor olarak dikkati çekiyor.</p>
<p>TFF 1. Lig&#8217;deki takımların Passolig kartlı taraftar sayıları şöyle:</p>
<p>Sıralama              Takım Adı            Passolig sayısı</p>
<ol>
<li>Eskişehirspor 55.953</li>
<li>Adana Demirspor 47.617</li>
<li>Samsunspor 37.079</li>
<li>Mersin İdman Yurdu 32.666</li>
<li>Sivasspor 31.947</li>
<li>Balıkesirspor 29.750</li>
<li>Göztepe 25.684</li>
<li>Evkur Yeni Malatyaspor 25.682</li>
<li>Giresunspor 20.247</li>
<li>Şanlıurfaspor 19.826</li>
<li>Elazığspor 19.079</li>
<li>Denizlispor 14.729</li>
<li>Büyükşehir Gaziantepspor 11.569</li>
<li>Boluspor 8.046</li>
<li>Manisaspor 7.447</li>
<li>Bandırmaspor 4.614</li>
<li>Altınordu 3.641</li>
<li>Ümraniyespor 1.194</li>
</ol>
<p>&nbsp;</p>
<p><a href="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o.jpg"><img class="alignnone wp-image-7992 size-full" src="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o.jpg" alt="" width="2048" height="1365" srcset="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o.jpg 2048w, https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-300x200.jpg 300w, https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-768x512.jpg 768w, https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7991" class="share-twitter sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7991" class="share-facebook sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7991" class="share-google-plus-1 sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C5%9Eanl%C4%B1urfaspor%27da%20Passolig%20say%C4%B1s%C4%B1%20artt%C4%B1 https%3A%2F%2Fruhaajans.com%2F2017%2F05%2F08%2Fsanliurfasporda-passolig-sayisi-artti%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Telegram'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7991" class="share-pinterest sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7991" class="share-linkedin sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-7991" class="share-skype sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=skype" target="_blank" title="Skype’da paylaş"><span></span><span class="sharing-screen-reader-text">Skype’da paylaş (Yeni pencerede açılır)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-05-08T10:32:57+00:00","datePublished":"2017-05-08T10:32:57+00:00","dateModified":"2017-05-08T10:55:25+00:00","headline":"\u015eanl\u0131urfaspor&#8217;da Passolig say\u0131s\u0131 artt\u0131","name":"\u015eanl\u0131urfaspor&#8217;da Passolig say\u0131s\u0131 artt\u0131","keywords":[],"url":"https:\/\/ruhaajans.com\/2017\/05\/08\/sanliurfasporda-passolig-sayisi-artti\/","description":"\u015eANLIURFA( RUHA AJANS)- 1.Lig'de son 2 haftaya girilirken, \u015eanl\u0131urfaspor'un Passolig sat\u0131\u015flar\u0131nda b\u00fcy\u00fck art\u0131\u015f ya\u015fand\u0131.Sezon ba\u015f\u0131nda 2 bin 500 olan Passolig say\u0131s\u0131, sezon sonunda do\u011fru 19 bin 826'ya ul","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Ruha Haber Ajans\u0131","logo":{"@type":"ImageObject","url":"https:\/\/ruhaajans.com\/wp-content\/uploads\/2017\/03\/ruhajanslogosu.png"},"sameAs":["https:\/\/www.facebook.com\/ruhahaberajansi\/?fref=ts","https:\/\/twitter.com\/ruhahaberajansi"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ruhaajans.com\/2017\/05\/08\/sanliurfasporda-passolig-sayisi-artti\/"},"author":{"@type":"Person","name":"urfaruhaajans","url":"https:\/\/ruhaajans.com\/author\/urfaruhaajans\/"},"articleSection":"SPOR","articleBody":"\u015eANLIURFA( RUHA AJANS)- 1.Lig'de son 2 haftaya girilirken, \u015eanl\u0131urfaspor'un Passolig sat\u0131\u015flar\u0131nda b\u00fcy\u00fck art\u0131\u015f ya\u015fand\u0131.Sezon ba\u015f\u0131nda 2 bin 500 olan Passolig say\u0131s\u0131, sezon sonunda do\u011fru 19 bin 826'ya ula\u015ft\u0131...\r\n\r\n1.Lig'de k\u00fcme d\u00fc\u015fmeme m\u00fccadelesi veren \u015eanl\u0131urfaspor'da Passolig say\u0131s\u0131nda y\u00fczde 90 art\u0131\u015f ya\u015fand\u0131.Sezon ba\u015f\u0131nda 2 bin 500 olan bu say\u0131 sezon sonuna do\u011fru 16 bin 826'ya ula\u015ft\u0131.Passolig kart sahibi taraftar\u0131 en \u00e7ok olan Eski\u015fehirspor'u, 47 bin 617 ile Adana Demirspor ve 37 bin 79 taraftarla Samsunspor takip ediyor.Ligin en az kart sat\u0131\u015f\u0131 yapan kul\u00fcb\u00fc ise 6. s\u0131rada bulunan ve play-off iddias\u0131n\u0131 s\u00fcrd\u00fcren \u00dcmraniyespor olarak dikkati \u00e7ekiyor.\r\n\r\nTFF 1. Lig'deki tak\u0131mlar\u0131n Passolig kartl\u0131 taraftar say\u0131lar\u0131 \u015f\u00f6yle:\r\n\r\nS\u0131ralama\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0 Tak\u0131m Ad\u0131\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0\u00a0 Passolig say\u0131s\u0131\r\n\r\n \tEski\u015fehirspor 55.953\r\n \tAdana Demirspor 47.617\r\n \tSamsunspor 37.079\r\n \tMersin \u0130dman Yurdu 32.666\r\n \tSivasspor 31.947\r\n \tBal\u0131kesirspor 29.750\r\n \tG\u00f6ztepe 25.684\r\n \tEvkur Yeni Malatyaspor 25.682\r\n \tGiresunspor 20.247\r\n \t\u015eanl\u0131urfaspor 19.826\r\n \tElaz\u0131\u011fspor 19.079\r\n \tDenizlispor 14.729\r\n \tB\u00fcy\u00fck\u015fehir Gaziantepspor 11.569\r\n \tBoluspor 8.046\r\n \tManisaspor 7.447\r\n \tBand\u0131rmaspor 4.614\r\n \tAlt\u0131nordu 3.641\r\n \t\u00dcmraniyespor 1.194\r\n\r\n&nbsp;\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/ruhaajans.com\/wp-content\/uploads\/2017\/05\/18156791_10154532898323317_2043107362808987530_o.jpg","width":2048,"height":1365}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/sanliurfasporda-passolig-sayisi-artti/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://ruhaajans.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='7991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23ef9807f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arşivler</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='https://ruhaajans.com/2017/05/'>Mayıs 2017</a></li>
	<li><a href='https://ruhaajans.com/2017/04/'>Nisan 2017</a></li>
	<li><a href='https://ruhaajans.com/2017/03/'>Mart 2017</a></li>
	<li><a href='https://ruhaajans.com/2017/02/'>Şubat 2017</a></li>
	<li><a href='https://ruhaajans.com/2017/01/'>Ocak 2017</a></li>
	<li><a href='https://ruhaajans.com/2016/12/'>Aralık 2016</a></li>
	<li><a href='https://ruhaajans.com/2016/11/'>Kasım 2016</a></li>
	<li><a href='https://ruhaajans.com/2016/10/'>Ekim 2016</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategoriler</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-63"><a href="https://ruhaajans.com/kategori/tum-haberler/analiz/" title="Son dakika analiz haberleri, son dakika gelişmeleri, güncel analiz haberleri">ANALİZ</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://ruhaajans.com/kategori/tum-haberler/dunya/" title="Son dakika dünya haberleri, son dakika gelişmeleri, güncel dünya haberleri">DÜNYA</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://ruhaajans.com/kategori/tum-haberler/ekonomi/" title="Son dakika ekonomi haberleri, son dakika gelişmeleri, güncel ekonomi haberleri">EKONOMİ</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://ruhaajans.com/kategori/tum-haberler/kultur-sanat/" title="Son dakika kültür ve sanat haberleri, son dakika gelişmeleri, güncel spor haberleri">KÜLTÜR-SANAT</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://ruhaajans.com/kategori/tum-haberler/roportaj/" title="Güncel röportajlar ve sohbetler">RÖPORTAJ</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://ruhaajans.com/kategori/tum-haberler/saglik/" title="Son dakika sağlık haberleri, son dakika gelişmeleri, güncel sağlık haberleri">SAĞLIK</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://ruhaajans.com/kategori/tum-haberler/siyaset/" title="Son dakika politika haberleri, son dakika gelişmeleri, güncel politika haberleri">SİYASET</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://ruhaajans.com/kategori/tum-haberler/spor/" title="Son dakika spor haberleri, son dakika gelişmeleri, güncel spor haberleri">SPOR</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://ruhaajans.com/kategori/tum-haberler/" title="Son dakika Şanlıurfa haberleri, son dakika gelişmeleri, güncel Urfa haberleri">TÜM HABERLER</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://ruhaajans.com/kategori/tum-haberler/yasam/" >YAŞAM</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Son Haberler		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://ruhaajans.com/2017/05/08/sanliurfada-narko-sokak-operasyonu/" rel="bookmark"><img width="110" height="75" src="https://ruhaajans.com/wp-content/uploads/2017/05/1702-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ruhaajans.com/2017/05/08/sanliurfada-narko-sokak-operasyonu/">Şanlıurfa&#8217;da narko-sokak operasyonu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ruhaajans.com/2017/05/08/sanliurfada-hava-sicakliklari-yukselecek/" rel="bookmark"><img width="110" height="75" src="https://ruhaajans.com/wp-content/uploads/2017/05/thumbnail_detail_460005-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ruhaajans.com/2017/05/08/sanliurfada-hava-sicakliklari-yukselecek/">Şanlıurfa&#8217;da hava sıcaklıkları yükselecek</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/" rel="bookmark"><img width="110" height="75" src="https://ruhaajans.com/wp-content/uploads/2017/05/18156791_10154532898323317_2043107362808987530_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ruhaajans.com/2017/05/08/sanliurfasporda-passolig-sayisi-artti/">Şanlıurfaspor&#8217;da Passolig sayısı arttı</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ruhaajans.com/2017/05/08/ogrenci-yurdu-ruhsat-verme-yetkisi-belediyeden-alindi/" rel="bookmark"><img width="110" height="75" src="https://ruhaajans.com/wp-content/uploads/2017/05/5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ruhaajans.com/2017/05/08/ogrenci-yurdu-ruhsat-verme-yetkisi-belediyeden-alindi/">Öğrenci yurdu ruhsat verme yetkisi Belediye&#8217;den alındı</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ruhaajans.com/2017/05/08/soydas-galibiyeti-degerlendi/" rel="bookmark"><img width="110" height="75" src="https://ruhaajans.com/wp-content/uploads/2017/05/1455720852559-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ruhaajans.com/2017/05/08/soydas-galibiyeti-degerlendi/">Soydaş galibiyeti değerlendi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayıs 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayıs 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://ruhaajans.com/2017/04/">&laquo; Nis</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://ruhaajans.com/2017/05/01/" aria-label="Yazılar 1 May 2017 tarihinde yayımlandı">1</a></td><td><a href="https://ruhaajans.com/2017/05/02/" aria-label="Yazılar 2 May 2017 tarihinde yayımlandı">2</a></td><td><a href="https://ruhaajans.com/2017/05/03/" aria-label="Yazılar 3 May 2017 tarihinde yayımlandı">3</a></td><td><a href="https://ruhaajans.com/2017/05/04/" aria-label="Yazılar 4 May 2017 tarihinde yayımlandı">4</a></td><td><a href="https://ruhaajans.com/2017/05/05/" aria-label="Yazılar 5 May 2017 tarihinde yayımlandı">5</a></td><td><a href="https://ruhaajans.com/2017/05/06/" aria-label="Yazılar 6 May 2017 tarihinde yayımlandı">6</a></td><td><a href="https://ruhaajans.com/2017/05/07/" aria-label="Yazılar 7 May 2017 tarihinde yayımlandı">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://ruhaajans.com/2017/05/08/" aria-label="Yazılar 8 May 2017 tarihinde yayımlandı">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/ruhahaberajansi/"> </a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ruhahaberajansi/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ruhahaberajansi/"><a href="https://www.facebook.com/ruhahaberajansi/"> </a></blockquote></div>
		</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img class="alignnone size-medium wp-image-5516" src="https://ruhaajans.com/wp-content/uploads/2017/03/logo_ruha_beyazzemin-300x69.png" alt="" width="300" height="69" /></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Ruha Haber Ajansı		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://ruhaajans.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ruhahaberajansi/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ruhahaberajansi" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Tüm Hakları Saklıdır		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Yukarı Çık"></div>
<div id="fb-root"></div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ruhaajans.com\/2017\/05\/08\/sanliurfasporda-passolig-sayisi-artti\/":7991};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/08/sanliurfasporda-passolig-sayisi-artti/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://ruhaajans.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://ruhaajans.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sonu\u00e7 Yok","lang_results_found":"Sonu\u00e7lar Bulundu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ruhaajans.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'125105634',post:'7991',tz:'3',srv:'ruhaajans.com'} ]);
	_stq.push([ 'clickTrackerInit', '125105634', '7991' ]);
</script>
</body>
</html>