<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ruhaajans.com/xmlrpc.php">

<title>Araç içerisine zulalanmış uyuşturucu ele geçirildi. ,Ruha Haber Ajansı</title>
<meta name="google-site-verification" content="Q1RX5R8d5Qxov1bVsN4nkZt1iVdpXt9TP0Y9_QWHTlI" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ruhaajans.com&amp;id=118577618&amp;t=1487946044&amp;back=https%3A%2F%2Fruhaajans.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ruhaajans.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; Beslemesi" href="https://ruhaajans.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; Yorum Beslemesi" href="https://ruhaajans.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruha Haber Ajansı &raquo; Araç içerisine zulalanmış uyuşturucu ele geçirildi. Yorum Beslemesi" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOwiAMhF9IJNNp3A/js2ys2dgoENpl8e0FiSYuC/4hd8199CpXL5SzDJYlLsKbZdCW5OqVQ0GoDTw37qiIDnIfM3oGkhOwb9Us3q4UD2Bahl54R7xxJUy5AHGOvuWUQOh1CwYwxkoY+uuHSnKMFYtr8tVd5wMQifiiXlDwGBf9qYepSj5fxuDvJKNaWsc60vQVpT8HsBByfFcm9oH3qr40p7pqzrfpBWZushg=' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i8sKAjEMAH/IGNcXehC/pVtiraRJ2aQs69e74kUR9jYDMzhWiCpO4uh3KmRYW48pPMmd0HxiWkezFS6HWeInhrFGLX9LaVC5pSyGiRRYY/Cs8iNw45CHpXWgnjXNmHCuvvQ9Xcul25+Om8O5220fL/drUHw=' type='text/css' media='all' />
<style id='gazette-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://ruhaajans.files.wordpress.com/2017/02/16992033_1403294283076565_1307121712052342619_o.jpg?w=720); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:hover .meta-nav, .post-navigation .nav-previous a:hover .post-title { opacity: 0.6; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
		
.posted-on, .group-blog:not(.single) .byline:before, .tags-links, .byline { position: absolute; clip: rect(1px, 1px, 1px, 1px); }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ruhaajans.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Üniversitede helal gıda konferansı' href='https://ruhaajans.com/2017/02/24/universitede-helal-gida-konferansi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/" />
<link rel='shortlink' href='http://wp.me/p81xse-1ju' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fruhaajans.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fruhaajans.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Araç içerisine zulalanmış uyuşturucu ele geçirildi. ,Ruha Haber Ajansı" />
<meta property="og:url" content="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/" />
<meta property="og:description" content="ŞANLIURFA (RUHA AJANS) -Şanlıurfa polisi,  bir aracın arka tamponu ve 4 kapı içerisine zulalanmış bir şekilde 7 kg 350 gram kubar esrar ele geçirdi. Ruha Ajans’ın aldığı bilgiye göre; Şanlıurfa İl …" />
<meta property="article:published_time" content="2017-02-24T13:56:37+00:00" />
<meta property="article:modified_time" content="2017-02-24T13:56:37+00:00" />
<meta property="og:site_name" content="Ruha Haber Ajansı" />
<meta property="og:image" content="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="842" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/588504fe554a8072655db5d33fe4569d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/588504fe554a8072655db5d33fe4569d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/588504fe554a8072655db5d33fe4569d?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ruhaajans.com/osd.xml" title="Ruha Haber Ajansı" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Ruha Haber Ajansı" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Şanlıurfa" /><meta name="msapplication-task" content="name=Abone Ol;action-uri=https://ruhaajans.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/588504fe554a8072655db5d33fe4569d?s=16" /><meta name="msapplication-task" content="name=Ücretsiz bir blog için kaydolun;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Destek;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forumlar;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Araç içerisine zulalanmış uyuşturucu ele geçirildi. ,Ruha Haber Ajansı" />
<meta name="description" content="ŞANLIURFA (RUHA AJANS) -Şanlıurfa polisi,  bir aracın arka tamponu ve 4 kapı içerisine zulalanmış bir şekilde 7 kg 350 gram kubar esrar ele geçirdi. Ruha Ajans’ın aldığı bilgiye göre; Şanlıurfa İl Emniyet Müdürlüğü Kaçakçılık Büro Amirliği Uygulama ekipleri tarafından yapılan uygulamada; Diyarbakır’dan Adana istikametine doğru gitmekte olan 21 BS 719 plakalı araç ile  21 BL&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-5052 single-format-standard mp6 customizer-styles-applied group-blog has-header-image unfixed-header date-hidden tags-hidden author-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">İçeriğe geç</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<a href="https://ruhaajans.com/" class="site-logo-link" rel="home"><img width="270" height="52" src="https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=270" class="site-logo attachment-gazette-logo" alt="ruha_ajans_logo_02" data-size="gazette-logo" srcset="https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=270 270w, https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=540 540w, https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=150 150w, https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=300 300w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="1352" data-permalink="https://ruhaajans.com/ruha_ajans_logo_02/" data-orig-file="https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png" data-orig-size="1186,229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruha_ajans_logo_02" data-image-description="" data-medium-file="https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=300" data-large-file="https://ruhaajans.files.wordpress.com/2016/11/ruha_ajans_logo_02.png?w=720" /></a>				<h1 class="site-title"><a href="https://ruhaajans.com/" rel="home">Ruha Haber Ajansı</a></h1>
				<h2 class="site-description">Şanlıurfa</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Birincil menü</span></button>
					<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://ruhaajans.com/">Anasayfa</a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2133"><a href="https://ruhaajans.com/category/tum-haberler/">TÜM HABERLER</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://ruhaajans.com/category/tum-haberler/ekonomi/">Ekonomi</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://ruhaajans.com/category/tum-haberler/spor/">Spor</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ruhaajans.com/category/tum-haberler/teknoloji/">Teknoloji</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://ruhaajans.com/category/tum-haberler/kultur-sanat/">Kültür Sanat</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://ruhaajans.com/category/tum-haberler/saglik/">Sağlık</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://ruhaajans.com/category/tum-haberler/video-galeri/">Video Galeri</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://ruhaajans.com/category/foto-galeri/">Foto Galeri</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Ara</span></button>
				<form role="search" method="get" class="search-form" action="https://ruhaajans.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

					<div class="header-image">
			<div class="header-image-inner">
				<a href="https://ruhaajans.com/" rel="home"><img src="https://ruhaajans.files.wordpress.com/2017/02/reklam.png" width="728" height="90" alt=""></a>
			</div><!-- .header-image-inner -->
		</div><!-- .header-image -->
			
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-5052" class="post-5052 post type-post status-publish format-standard has-post-thumbnail hentry category-tum-haberler">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="1440" height="768" src="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=1440&amp;h=768&amp;crop=1" class="attachment-gazette-single-thumbnail size-gazette-single-thumbnail wp-post-image" alt="ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz" srcset="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=1440&amp;h=768&amp;crop=1 1440w, https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=150&amp;h=80&amp;crop=1 150w, https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=300&amp;h=160&amp;crop=1 300w, https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=768&amp;h=410&amp;crop=1 768w, https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 1440px) 100vw, 1440px" data-attachment-id="5054" data-permalink="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz/" data-orig-file="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg" data-orig-size="1440,1010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz" data-image-description="" data-medium-file="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=300" data-large-file="https://ruhaajans.files.wordpress.com/2017/02/ab4ed93c-06f9-40d2-984d-22e2a960d85a-horz.jpg?w=720" />			</div>
		
					<div class="entry-meta">
				<span class="cat-links"><a href="https://ruhaajans.com/category/tum-haberler/" rel="category tag">TÜM HABERLER</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">Araç içerisine zulalanmış uyuşturucu ele geçirildi.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>ŞANLIURFA (RUHA AJANS) -Şanlıurfa polisi,  bir aracın arka tamponu ve 4 kapı içerisine zulalanmış bir şekilde 7 kg 350 gram kubar esrar ele geçirdi.</p>
<p>Ruha Ajans’ın aldığı bilgiye göre; Şanlıurfa İl Emniyet Müdürlüğü Kaçakçılık Büro Amirliği Uygulama ekipleri tarafından yapılan uygulamada; Diyarbakır’dan Adana istikametine doğru gitmekte olan 21 BS 719 plakalı araç ile  21 BL 983 plakalı araç durduruldu. 21 BL 983 plakalı araçta yapılan aramada; arka tampon ve 4 kapı icerisine zulalanmış şekilde 7 kg 350 gram kubar esrar ele geçirilirken, diğer araçta ise 50 gram toz esrar ele geçirildi.  Araçta bulunan  7 kişi gözaltına alınırken,olayla ilgili soruşturma başlatıldı.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5052" class="share-twitter sd-button share-icon" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5052" class="share-facebook sd-button share-icon" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/?share=facebook" target="_blank" title="Facebook' da Paylaş"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5052" class="share-google-plus-1 sd-button share-icon" href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118577618-5052-58b0413c2aaae' data-src='//widgets.wp.com/likes/#blog_id=118577618&amp;post_id=5052&amp;origin=ruhaajans.wordpress.com&amp;obj_id=118577618-5052-58b0413c2aaae' data-name='like-post-frame-118577618-5052-58b0413c2aaae'><h3 class='sd-title'>Bunu beğen:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://ruhaajans.com/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-24T13:56:37+00:00">Şubat 24, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ruhaajans.com/author/urfaruhaajans/">urfaruhaajans</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Bir Yanıt Bırakın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="https://ruhaajans.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6114c4da92" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Yorumunuzu buraya yazın...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Yorumunuzu buraya yazın..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Aşağıya bilgilerinizi girin veya oturum açmak için bir simgeye tıklayın:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Konuk">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-posta <span class="required">(gerekli)</span> <span class="nopublish">(Adres hiçbir zaman paylaşılmayacaktır)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">İsim <span class="required">(gerekli)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">İnternet sitesi</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logosu" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> WordPress.com hesabınızı kullanarak yorum yapıyorsunuz. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Değiştir</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter resmi" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Twitter hesabınızı kullanarak yorum yapıyorsunuz. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Değiştir</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook fotoğrafı" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Facebook hesabınızı kullanarak yorum yapıyorsunuz. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Değiştir</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ fotoğrafı" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Google+ hesabınızı kullanarak yorum yapıyorsunuz. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Değiştir</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Vazgeç</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Yeni yorumları bana e-posta ile bildir.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='5052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca0b83aaf" /></p>
<input type="hidden" name="genseq" value="1487946044" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Yazı dolaşımı</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ruhaajans.com/2017/02/24/universitede-helal-gida-konferansi/" rel="prev"><span class="meta-nav" aria-hidden="true">Önceki</span> <span class="screen-reader-text">Önceki yazı:</span> <span class="post-title">Üniversitede helal gıda konferansı</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Yan Menü</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Arşivler</h2>		<ul>
			<li><a href='https://ruhaajans.com/2017/02/'>Şubat 2017</a></li>
	<li><a href='https://ruhaajans.com/2017/01/'>Ocak 2017</a></li>
	<li><a href='https://ruhaajans.com/2016/12/'>Aralık 2016</a></li>
	<li><a href='https://ruhaajans.com/2016/11/'>Kasım 2016</a></li>
	<li><a href='https://ruhaajans.com/2016/10/'>Ekim 2016</a></li>
		</ul>
		</aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-ust-container"><ul id="menu-ust" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://ruhaajans.com/kurumsal/">Kurumsal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://ruhaajans.com/yasal-bildiri/">Yasal Bildiri</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://ruhaajans.com/uyelik-talep-formu/">Üyelik Talep Formu</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://ruhaajans.com/iletisim/">İletişim</a></li>
<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="https://ruhaajans.com/kunye/">Künye</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://ruhaajans.com/urfada-trafigin-tikandigi-nokta-ihale-asamasinda/">Urfa’da trafiğin tıkandığı nokta ihale aşamasında</a></li>
</ul></div></aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
		<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-ust-container"><ul id="menu-ust-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://ruhaajans.com/kurumsal/">Kurumsal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://ruhaajans.com/yasal-bildiri/">Yasal Bildiri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://ruhaajans.com/uyelik-talep-formu/">Üyelik Talep Formu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://ruhaajans.com/iletisim/">İletişim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="https://ruhaajans.com/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://ruhaajans.com/urfada-trafigin-tikandigi-nokta-ihale-asamasinda/">Urfa’da trafiğin tıkandığı nokta ihale aşamasında</a></li>
</ul></div></aside>	</div><!-- .wrapper -->
</div><!-- #tertiary -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
			
							<nav class="social-navigation" role="navigation">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://ruhaajans.com/"><span class="screen-reader-text">Anasayfa</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2133"><a href="https://ruhaajans.com/category/tum-haberler/"><span class="screen-reader-text">TÜM HABERLER</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://ruhaajans.com/category/tum-haberler/ekonomi/"><span class="screen-reader-text">Ekonomi</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://ruhaajans.com/category/tum-haberler/spor/"><span class="screen-reader-text">Spor</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ruhaajans.com/category/tum-haberler/teknoloji/"><span class="screen-reader-text">Teknoloji</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://ruhaajans.com/category/tum-haberler/kultur-sanat/"><span class="screen-reader-text">Kültür Sanat</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://ruhaajans.com/category/tum-haberler/saglik/"><span class="screen-reader-text">Sağlık</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://ruhaajans.com/category/tum-haberler/video-galeri/"><span class="screen-reader-text">Video Galeri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://ruhaajans.com/category/foto-galeri/"><span class="screen-reader-text">Foto Galeri</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				<a></a>
				
				Tema: <a href="https://wordpress.com/themes/" rel="designer">Automattic</a> tarafından Gazette.			</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Yorum Yay\u0131nlan\u0131yor\u2026","postCommentText":"Yorum g\u00f6nder","connectingToText":"Connecting to %s","commentingAsText":"%1$s: %2$s hesab\u0131n\u0131z\u0131 kullanarak yorum yap\u0131yorsunuz.","logoutText":"\u00c7\u0131k\u0131\u015f Yap","loginText":"Giri\u015f","connectURL":"https:\/\/ruhaajans.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ruhaajans.wordpress.com\/wp-login.php?action=logout&_wpnonce=a88a6586a6","homeURL":"https:\/\/ruhaajans.com\/","postID":"5052","gravDefault":"identicon","enterACommentError":"Yorum yaz\u0131n","enterEmailError":"Please enter your email address here","invalidEmailError":"Ge\u00e7ersiz e-posta adresi","enterAuthorError":"L\u00fctfen ad\u0131n\u0131z\u0131 buraya girin","gravatarFromEmail":"Bu resim her yorum yapt\u0131\u011f\u0131n\u0131zda g\u00f6r\u00fcnecektir. \u00d6zelle\u015ftirmek i\u00e7in t\u0131klay\u0131n.","logInToExternalAccount":"Bu hesaplardan birinin bilgilerini kullanmak i\u00e7in giri\u015f yap\u0131n.","change":"De\u011fi\u015ftir","changeAccount":"Hesab\u0131 De\u011fi\u015ftir","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ruhaajans.com\/2017\/02\/24\/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi\/":5052};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Y\u00fckleniyor..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"118577618","siteName":"Ruha Haber Ajans\u0131","siteURL":"https:\/\/ruhaajans.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/588504fe554a8072655db5d33fe4569d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gazette","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ruhaajans.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fruhaajans.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F","themeURL":"https:\/\/wordpress.com\/themes\/gazette\/","xhrURL":"https:\/\/ruhaajans.com\/wp-admin\/admin-ajax.php","nonce":"37d21ff9b5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"785db84baa\" \/>","referer":"https:\/\/ruhaajans.com\/2017\/02\/24\/arac-icerisine-zulalanmis-uyusturucu-ele-gecirildi\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/ruhaajans.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fruhaajans.wordpress.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F","postID":"5052","shortlink":"http:\/\/wp.me\/p81xse-1ju","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ruhaajans.com\/5052","statsLink":"https:\/\/wordpress.com\/stats\/post\/5052\/ruhaajans.com","i18n":{"view":"Siteyi g\u00f6r\u00fcnt\u00fcle","follow":"Takip Et","following":"Takip Ediliyor","edit":"D\u00fczenle","login":"Giri\u015f","signup":"Kaydolun","customize":"\u00d6zelle\u015ftir","report":"Bu i\u00e7eri\u011fi rapor et","themeInfo":"Temay\u0131 edin: Gazette","shortlink":"K\u0131sa adresi kopyala","copied":"Kopyaland\u0131","followedText":"Bu sitedeki yeni yaz\u0131lar art\u0131k size ait <a href=\"https:\/\/wordpress.com\/\">Okuyucu<\/a> i\u00e7inde g\u00f6r\u00fcnecektir","foldBar":"Bu \u015feridi gizle","unfoldBar":"Bu \u015feridi geni\u015flet","editSubs":"Abonelikleri Y\u00f6net","viewReader":"Siteyi Okuyucuda g\u00f6r\u00fcnt\u00fcle","subscribe":"Abone ol","enterEmail":"E-posta adresinizi girin","followers":"","alreadyUser":"WordPress.com hesab\u0131n\u0131z var m\u0131? <a href=\"https:\/\/ruhaajans.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fruhaajans.com%2F2017%2F02%2F24%2Farac-icerisine-zulalanmis-uyusturucu-ele-gecirildi%2F\">\u015eimdi oturum a\u00e7\u0131n.<\/a>","stats":"\u0130statistikler"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttuwyAMQH9oFE1Lpr5M+xYHnOCE27ik3b5+oKpRu04RfQLZ51jGhp88E84mtInPkUtcSaA/H+b4wm9SJjOv80Q2ck0LRv6VMaMCKzWGHVg4Y0qIXaS52gOPJ/L4jHQX+CsmhaZgPg98gh9MCatiYaUJEjnbxo8IKQeUV6zNUgjy8f3/sxEhCNXIkp00sqSyGSyQfsZqZSUO0Nr6Qr4M3y5sdCJHNtL2QcgKneX9mgJ6/X0w9DD6mx2DLHlWOuAGYsJQbsytGALVYltsr4Ko260VttsO7V1MbNRAgUcFoUzqehbp03y8dse+77r3t37+BZgQJxQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118577618','blog_tz':'0','user_lang':'tr','blog_lang':'tr','user_id':'0'}]);
_stq.push(['view', {'blog':'118577618','v':'wpcom','tz':'0','user_id':'0','post':'5052','subd':'ruhaajans'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWXVaTFdLSGJpYnklaDY/RSV1eGRwWnlbRzQsVzdONXVvSFBbTWYrYjhaa29MNHMvX2tsdWFLeU1HQSZVZCwwMmp3b2ElTTlJckFGLywwRmpGRm5FRXhGU3ZFQ0YwRVtuS3VfbyxuLF82VmdpaD0yUT0tT1JtSko9LHpXLTY4JS5LT21PZm9VJVE3OTU0VXNWazhfcUR8MUcmb3l8YnldYkZhVFpWTjlYMThucHlaTklYTj1pLVtQ'}]);
_stq.push([ 'clickTrackerInit', '118577618', '5052' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
